miércoles, 25 de marzo de 2009

Tres debilidades en OpenSSL

A saber: OpenSSL tiene tres debilidades (CVE-2009-0590, CVE-2009-0591, CVE-2009-0789) con diferentes impactos. A parchar si es necesario.
Referencia: http://www.openssl.org/news/secadv_20090325.txt